Nestartuje...

Než napíšete dotaz, přesvědčte se, zda už nebyl zodpovězen dříve. Nezakládejte nová témata, existuje-li stejné nebo příbuzné.

Moderátor: Moderators General

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8204
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: Nestartuje...

Příspěvek od Rado77 » úte led 23, 2018 09:27

Ja mam taku skusenost s temou "nestartuje" - cistil som klapku minuly rok, lebo mi tiez prvy krat studeny motor nechcel nastartovat - resp. nastartoval, ale neudrzal otacky a zdochol. Druhy start uplne OK. Nieco ako vydraty presuvnik, ale bez zarachotenia. Prejavovalo sa mi to ked bolo rano okolo nuly, vtedy uz startol, ale otacky neochotne liezli k 1400 po starte. Pri nula stupnov sa ale bezhom 2-3 sekund vysplhali pomaly na 1400. Ak bolo vonku ale -7, vtedy uz otacky neudrzal a zdochol. Myslel som si ze vycistenie klapky pomohlo, ale akurat ako som to vykonal, zacali teploty stupat a nula stupnov rano bola uz vynimocne. Tuto zimu sa to ale opakuje - sice je to lepsie ako minulu, ale vidim a pocujem ze ked uz je nula az -3 stupne rano, motor zase neochotne lezie na svojich uvodnych 1400rpm.
-> neviem cim to je, najprv som myslel kedze je to zavisle od teploty rano ze snad mazivo zatuhne v motorceku klapky. To by logicky sedelo, az pokial ma chlapci nevyviedli z omylu, ze v motorceku ziadne mazivo nie je :-) Takze netusim cim to moze byt, ci skor cerpadlo prvy krat menej natlakuje a suvisi to so zimou.....neviem. Ale nemienim to skumat na svojom aute stylom pokus-omyl, vymena takeho cidla, onakeho, a aj tak ziaden vysledok. To si radsej rano startnem auto 2x. Tuto zimu sa to este nestalo, ale tu v BA nebolo chladnejsie ako -3 rano, vecinou su teploty okolo nuly, kde motor este otacky udrzi. Olej v aute je predpisovy ELF.
Ale co pozorujem je aj zvuk samotneho startu, je to take lenivejsie , akoby baterka uz trochu pokulhavala. Baterka ma original 4 roky. Este som ju nemeral.
Momentalne Fluence 1.6 2013 + Grande Punto 1.4 8V 2013

hOOrNeT
Junior member
Příspěvky: 230
Registrován: ned pro 10, 2017 19:48

Re: Nestartuje...

Příspěvek od hOOrNeT » úte led 23, 2018 11:23

4 roky na baterku není tak moc, ne? Co jsem si všiml, tak origo vydrží vždy jednoznačně nejdéle. Sám mám origo 8 let a zatím bez známky ztráty kapacity či malého startovacího proudu. Preventivně 1x ročně před zimou napíchnu na nabíječku pro test.
Clio III Grandtour facelift 2009; 1.2 58kW; quickshift; Dynamique výbava

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8204
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: Nestartuje...

Příspěvek od Rado77 » úte led 23, 2018 13:59

Ja mam skusenost tych cca 5 rokov vydrze, v zasade na vsetkych benzin vozidlach co som mal. Je pravda ze origo drzi vzdy najdlhsie. Ale jazdime iba mesto, a casto dost kratke trasy, tak je mozne ze sa ani nestihne uplne dobit, plus jej ciastocne znehodnotenie vekom. No zjavne je to baterkou ten dlhsi tazkopadnejsi zaber starteru. Neviem ci ale slabsia betrka moze vplyvat aj na tie studene otacky a ich neudrzanie...
Momentalne Fluence 1.6 2013 + Grande Punto 1.4 8V 2013

kavickar
Starting member
Příspěvky: 6
Registrován: čtv úno 09, 2017 09:05

Re: Nestartuje...

Příspěvek od kavickar » čtv led 25, 2018 07:29

Poriadne vyčisti klapku nie len srobovacikom a handrickou. Normalne si prstom aj otvor klapku nic sa tomu nestane je to urcete cele zasrate. Ja som to urobil presne ako ten Rus na tom videu a auto startuje ako keby bolo nove. A to som mal problemy so startovanim uz druhu zimu. Prve startovanie 500 otacok a skapalo a nastartovanie az na druhy pokus. Teraz na prvy brnk aj ked bolo -14

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8204
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: Nestartuje...

Příspěvek od Rado77 » čtv led 25, 2018 08:58

Diki moc za radu! ;-) A co za sajtrajt to do tej klapky striekal prosim Ta? Je to nieco speci na cistenie klapiek ?
Momentalne Fluence 1.6 2013 + Grande Punto 1.4 8V 2013

kavickar
Starting member
Příspěvky: 6
Registrován: čtv úno 09, 2017 09:05

Re: Nestartuje...

Příspěvek od kavickar » čtv led 25, 2018 10:27

Tie sajrajty su spomenute v tomto clanku http://www.autorubik.sk/clanky/skrtiaca ... -cistenie/
ale ja som pouzil WD40 ze sa to neodporuca ale riskol som to :) wd40 a zubnu kefku, potom som to vyutieral namontoval a chyba sa vytratila

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8204
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: Nestartuje...

Příspěvek od Rado77 » čtv led 25, 2018 12:53

No ja som mal klapku celu vonku ked som ju cistil, aj na hrany sa handricka dostala, aj cely "valec" klapky ostal uplne leskly. Urcite som ju vycistil poriadne, nerobil som to prvy krat. V mojom pripade bude chyba inde, najme ked tie starty priamo suvisia so znizujucou sa teplotou vonku. To by sa rovnako chovala aj pocas jari/leta/jesene. Ale ona marha zacina zlobit len ak je vonku pod nulou.
Momentalne Fluence 1.6 2013 + Grande Punto 1.4 8V 2013

kavickar
Starting member
Příspěvky: 6
Registrován: čtv úno 09, 2017 09:05

Re: Nestartuje...

Příspěvek od kavickar » čtv led 25, 2018 13:12

mne to robilo len v zime. Postupom casu aj do 5 °C. Na jar uz v pohode aj v lete a na jesen. Len zima prvy start nic a druhy normalne. Skus to riadne vystriekat WD-ckom. ja som to nemal tak zasvinene ako ten rus a aj tak to bol problem

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8204
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: Nestartuje...

Příspěvek od Rado77 » čtv led 25, 2018 14:06

Jo jo, streknem to urcite bud. mesiac, ked si budem menit aj tycky stabika
Momentalne Fluence 1.6 2013 + Grande Punto 1.4 8V 2013

pincto
Starting member
Příspěvky: 4
Registrován: úte říj 02, 2018 09:27

Re: Nestartuje...

Příspěvek od pincto » úte říj 02, 2018 10:26

Mal som už taký problém pred týždňom, bolo to chybné tesnenie v čerpadle, točilo, skapínalo, plynový pedál nereagoval, ale na x-tý krát naskočilo. Po výmene OK. Dnes ráno som prišiel ako obvykle, zasunul kartu, stlačil štart, naskočilo a zhaslo. Opakovalo sa to asi 15 x a nič , ale teraz je to iné, teraz sa ani nesnaží vydržať, len zhasne skúste poradiť

Uživatelský avatar
elda
Experienced member
Příspěvky: 554
Registrován: pát lis 05, 2010 11:20
Bydliště: Trenčín
Kontaktovat uživatele:

Re: Nestartuje...

Příspěvek od elda » sob bře 02, 2019 11:22

Ahojte,tiez mam v poslednom case problemy so startovanim.Presuvnik mi rachoce uz cca 3 roky.Niekedy ked som pred 2 rokmi nastartoval tak sa mi rosvietili kontrolky servisu,katalyzatora a napis skontroluj ESP, dalsikrat napr.skontroluj ABS,alebo skontroluj trysku paliva.No v poslednom case mi auto nenastarovalo na prvy krat,male otacky a zdochlo na druhy krat OK.Tento tyzden teploty vcera cca -1 az -3 tocilo,tocilo ale motor nenaskocil,az na 2x, dnes -1 to iste, naskocil az na 3x,popritom si trochu zarachotil presuvnik.Zda sa mi ze sa to zhorsuje,mam najazdenych iba 53000 km,Robim skor kratke trasy po meste.Neviem ci to dat do Renault servisu a vymenit rozvody/hovorili mi v rencku ze po 100000km abo po 6 rokoch/ a vymenit aj presuvnik,asi to v rencku bude drahe,no neviem ci to pomoze,co myslite,kde by mohol byt problem? Inac vcera som bol na STK+EK a vse OK
Dik za rady...
Renault Fluence Privilege, 1,6 16V (110k), sivá platine D69,zadný spojler,tmavé fólie,dodaný 9.3.2011, 46600km

http://polda026.rajce.idnes.cz/

azibrov
Starting member
Příspěvky: 92
Registrován: čtv zář 18, 2014 19:03

Re: Nestartuje...

Příspěvek od azibrov » ned bře 03, 2019 08:51

A nepůsobí tohle vadné palivové čerpadlo? Zkus hledat na fóru. Je tu i popis jak to zkontrolovat a případně i opravit.
Megane grandtour limited 2014, 1,6 16V, 81kW

zdeno255
Advanced member
Příspěvky: 346
Registrován: úte črc 21, 2015 13:37

Re: Nestartuje...

Příspěvek od zdeno255 » ned bře 03, 2019 11:28

Čo takto ísť na diagnostiku? Niekedy to spôsobuje zle čerpadlo, niekedy el.mag ovládania predsuvníku. Pokiaľ nemáš údaje z diagnostiky môžeš hádať.
RENAULT Mégane III, rv.11/09, 1,6 81kw TL4
FIAT Marea Weekend 1.9JDT 105 chip 130PS, Honda CBR 600F4i 110 PS,

Uživatelský avatar
elda
Experienced member
Příspěvky: 554
Registrován: pát lis 05, 2010 11:20
Bydliště: Trenčín
Kontaktovat uživatele:

Re: Nestartuje...

Příspěvek od elda » pát bře 08, 2019 12:27

Spytam sa, daval si niekto menit rozvody a presuvnik priamo v rencku?Mne predbezne povedali sumu cca 1185 e a vzhladom ze je to uz viac ako 5 rocne auto tak mi mozu dat zlavu, takze by to vyslo cca 800-900 eur, tak aby som vedel pripadnu cenuv origos renault a u sukromnika.Samozrejme najprv spravim diagnostiku a zistim kolko by to stalo u sukromnika a v neautorizovanom servise.Dik
Renault Fluence Privilege, 1,6 16V (110k), sivá platine D69,zadný spojler,tmavé fólie,dodaný 9.3.2011, 46600km

http://polda026.rajce.idnes.cz/

Uživatelský avatar
elda
Experienced member
Příspěvky: 554
Registrován: pát lis 05, 2010 11:20
Bydliště: Trenčín
Kontaktovat uživatele:

Re: Nestartuje...

Příspěvek od elda » pát bře 08, 2019 12:47

Teraz sa mi ozval jeden znamy ktory robi priamo v rencku, ze za cca 600 e by to vsetko spravil, ze tam mozu ist neoriginal veci, ale ze presuvnik musi byt original, ze to ma behom poobedia hotove. Mam najazdenych len 53000km,8 rocne, takze odporucene menit rozvody po 6 rokoch abo 120000km a zaroven by sa vymenil aj presuvnik, alebo mam vymenit len presuvnik? Co vy na to?
Renault Fluence Privilege, 1,6 16V (110k), sivá platine D69,zadný spojler,tmavé fólie,dodaný 9.3.2011, 46600km

http://polda026.rajce.idnes.cz/

Odpovědět

Zpět na „Renault Fluence“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host