STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Než napíšete dotaz, přesvědčte se, zda už nebyl zodpovězen dříve. Nezakládejte nová témata, existuje-li stejné nebo příbuzné.

Moderátor: Moderators General

Odpovědět
lakinooo
Experienced member
Příspěvky: 797
Registrován: pon zář 27, 2004 09:33

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od lakinooo » sob úno 17, 2018 19:03

Niekde pod valantom by mali byt zlte rele. Zacal by som jeho vymenou.
Megane II 2.0 16V AT4, Eberspächer HYDRONIC B5WSC

Jozef65
Starting member
Příspěvky: 14
Registrován: ned led 28, 2018 14:29
Bydliště: Zvolen

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Jozef65 » pát úno 23, 2018 21:07

Zdravím pani
Tak už to 3 dni funguje.
https://photos.google.com/photo/AF1QipO ... sD8kLa1ela
No povedali by ste že ten konektor tam patrí ? Bola na ňom zlomená poistka tak za tých 10 rokov sa to vykývalo a vypadol.
A ešte jeden paradox po 5 rokoch mi znova idú zadne okna.
Mégane II Grandtour 1,5 Dci 78kw 2006

lakinooo
Experienced member
Příspěvky: 797
Registrován: pon zář 27, 2004 09:33

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od lakinooo » pát úno 23, 2018 21:11

Nejak zle si skopiroval odkaz....
Megane II 2.0 16V AT4, Eberspächer HYDRONIC B5WSC

Jozef65
Starting member
Příspěvky: 14
Registrován: ned led 28, 2018 14:29
Bydliště: Zvolen

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Jozef65 » pát úno 23, 2018 21:25

Mne to ukazuje,bolo to v poistnej skrinke na blatníku je tam 7 konektorov, jeden bol vytiahnutí.Ale keď ju vytiahneš von ten konektor
otočilo úplne bokom tak som myslel že je naviac.
ps:aj mne ukazuje obrázok štvorček ale keď naň kliknem tak nič.
Mégane II Grandtour 1,5 Dci 78kw 2006

Jozef65
Starting member
Příspěvky: 14
Registrován: ned led 28, 2018 14:29
Bydliště: Zvolen

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Jozef65 » sob úno 24, 2018 11:26

Mégane II Grandtour 1,5 Dci 78kw 2006

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8197
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Rado77 » sob úno 24, 2018 11:50

Ty brdo to takto same vypadlo? By som cakal ze po rokoch si praveze tie kable "sadnu" a budu skor drzat povodny tvar, nez tahat konektor dohora...
Rendlik do baraku nepatri ! Teraz uz to viem

Jozef65
Starting member
Příspěvky: 14
Registrován: ned led 28, 2018 14:29
Bydliště: Zvolen

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Jozef65 » sob úno 24, 2018 12:07

Teraz to je otočene ked to zasunieš naspet tak konektor vypadol dole ale aj tak je to zvlašne.
Ps:takže fotky posielat na uložto,na gogli to je
heslovane.
Mégane II Grandtour 1,5 Dci 78kw 2006

Uživatelský avatar
Rado77
Moderátor
Příspěvky: 8197
Registrován: úte čer 03, 2008 21:37
Bydliště: Bratislava II

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Rado77 » sob úno 24, 2018 19:08

A nemohol v tom sparat nejaky mudry mechanik kedysi? Ze to nedocvakol poriadne alebo tak?
Rendlik do baraku nepatri ! Teraz uz to viem

sick-boy
Starting member
Příspěvky: 1
Registrován: pon zář 18, 2017 17:18

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od sick-boy » stř kvě 30, 2018 14:52

Zdravím,

potřebuji radu. Mám megana 2003 rv. 1,6 benzín 83kw.

Již po třetí se mi opakuje závada při startování. 2x jsem již auto měl v servise a opět po pár měsícíh to dělá to samé.

Popis závady:

Auto normálně v pohodě nastartuje ale po pár sekundách pomalu spadnou otáčky a auto chcípne. Pomůže buď po nastartování lehce držet motor v otáčkách a v jednu chvilku když má tendenci chcípnout to podržet pod plynem a nebo druhá varianta kterou dělám já, že se po nastartování hned rozjedu a po pár metrech ucejtim jakoby cuknutí že to chtělo chcípnout ale tim že jedu tak cajk. Stačí ujet třeba 30 metrů a dobrý už to nechcípne. V servisech mi řekli že to může být klapkou ( nejsem tech. typ ) tu vždy vyčistili, nastavili nějakou nulovou - výchozí polohu a dobrý ale po pár měsících stejný problém. Tahle závada se jakoby vždy projeví po tom, co se mi nepodaří napoprvé nastartovat. Normálně x měsícu startuju v pohodě ale pak z ničeho nic nejde napoprvé nastartovat, nastartuji třeba až na potřetí a už vim že je to v pr.eli a že se mi zas stane ta závada. začne to vždy tímhle špatným startem. Od té doby už vim že kždé nastartování vozidlo bude znamenat okamžitý rozjezd nebo zdechnutí. Je jedno jestli je motor studený, nebo zahřátý. Má někdo obdobnou zkušenost? Už mě to fakt štve. Svje auto mám rád a nechci ho takhle dojebat. Díky moc za jakoukoli radu, pomoc.

Díky Pavel.

grinwi
Advanced member
Příspěvky: 323
Registrován: ned čer 28, 2009 19:25
Bydliště: bratislava 3

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od grinwi » stř kvě 30, 2018 15:39

vymazat chybu diagnostikou treba a potom hladat preco to auto blbne pri starte....motylik,senzor vacky atak dalej
rmg ll 1.6 16v r.v.12-2004 modry sip

Nabrakos
Starting member
Příspěvky: 1
Registrován: sob črc 14, 2018 12:57

Re: STARTOVÁNÍ - PROBLÉMY, PAZVUKY, ELEKTRIKA...

Příspěvek od Nabrakos » sob črc 14, 2018 13:04

Auto týden stalo a od té doby mám problémy se startovani.
Zpravidla nastartuje na několikátý pokus a vždy se změní barevne schéma displeje. Když nenastartuje, ozve se jen cáknutí, ale motor se netočí.

Po vložení klíče /karty proběhne diagnostika OK. Pokud motor nenastaruje přiběhne nějaká rozšířená... ESP a další.

Napadá vás čím by to mohlo být?

Grand Scenic 2010 1.4.TCE

Odpovědět

Zpět na „Renault Mégane II“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 3 hosti