VYRIESENE - Blikajuca kontrolka SERV po odpojeni budikov

Než napíšete dotaz, přesvědčte se, zda už nebyl zodpovězen dříve. Nezakládejte nová témata, existuje-li stejné nebo příbuzné.

Moderátor: Moderators General

Odpovědět
maniacse
Starting member
Příspěvky: 5
Registrován: sob úno 10, 2018 17:45

VYRIESENE - Blikajuca kontrolka SERV po odpojeni budikov

Příspěvek od maniacse » sob úno 10, 2018 18:05

Dobry den prajem vospolok,

po prehladani RC fora som nasiel niekolko prispevkov na temu blikajucej SERV kotrolky, avsak nic, co by sa podobalo mojmu problemu.

Cize tu je moj pribeh:
Od kamarata som kupil R. Kangoo rv 2007, 1.5 dCi, bolo to povodne firemne auto s alarmom, gps lokatorom a podobne. Nasledne ked to kupil kamarat, vystrihali v servise vsetko vyssie menovane. Vsetko fungovalo, len mi liezlo na nervy, ze tam je kopec kablov len tak. Takze som dnes rozobral pristrojovku, vyhodil ultrazvukove senzory a nasledne zvysky kabelaze alarmu. kedze mi zavadzali budiky, odpojil som oba konektory, a nasledne som poodstrihoval alarmove kable. Vsetko OK, nic som neprestrihol, akurat som odpojil konektory pod budikmi vlavo dole. Koli lepsiemu pristupu ku zvazkom. Vsetko som vyskladal, pozapajal, a na moje prekvapenie po vlozeni klucika do zapalovania a otoceni do dvojky sa mi rozblikala kontrolka SERV. Aktualne mi nefunguje palubne osvetlenie, immo neblika ani nesvieti, auto nestartuje. Pri zapnuti klucika sa rucicky snazia ist do "minusu". Ked som dal kalibraciu budikov (stlacit tlacitko na pravej packe, zapnut klucik), rychlomer ide az do konca, otackomer iba do 5k.
Neviete, co take mam urobit teraz? Treba nieco resetnut, nastavit, alebo sa nieco pocas prac pokazilo?
To najlepsie som zabudol - cely cas som mal zapojenu baterku - ano, som tak blby, ze som ju neodpojil... Blame me..

Vopred dakujem za vsetky konstruktivne odpovede a snahu pomoct!
Rado
Naposledy upravil(a) maniacse dne sob úno 10, 2018 21:36, celkem upraveno 1 x.

maniacse
Starting member
Příspěvky: 5
Registrován: sob úno 10, 2018 17:45

Re: Blikajuca kontrolka SERV po odpojeni budikov

Příspěvek od maniacse » sob úno 10, 2018 21:36

OK, nedalo mi to, tak som zacal preberat poistky jednu za druhou. A - tadaa - poistka oznacena ako DIAG (10Amp) bola odpalena. Chcel som urobit aspon blbu diagnostiku cez Torque (okrem HexCAN-u na VW nic ine nemam), a vtom ma napadlo popozerat poistky. A hotovo. Hned po vymene sa rozsvietil interier, zacal blikat immo, a auto startuje ako ma.

Odpovědět

Zpět na „Renault Kangoo“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 1 host