Máte také stejný problém ?

Než napíšete dotaz, přesvědčte se, zda už nebyl zodpovězen dříve. Nezakládejte nová témata, existuje-li stejné nebo příbuzné.

Moderátor: Moderators General

Odpovědět
vacavzapletal
Starting member
Příspěvky: 38
Registrován: pát pro 01, 2017 11:11

Máte také stejný problém ?

Příspěvek od vacavzapletal » úte zář 18, 2018 09:43

Mam R megane 4 Grandcoupe Intens s prevodovkou EDC . Najeto za 16 mesicu 45000km . Za tu dobu jsem se setkal s nekolika zavadama a nekolika udalostmi , co ani nevim zda je zavada ...

Prosim teda o info zda mate podobnou zkusenost :

1. navigace : nez jsem si nechal aktualizovat software R-link2 ( teda ne mapy ) tak vse fungovalo ok , ale od aktualizace mi nejdou cisla popisne ale pouze orientacni ...

kdyz zadam adresu napriklad masarykova trida , tak cisla popisne nejsou k dispozici , ale kdyz tu adresu vyhledam na mape , tak se objevi i cislo popisne , je to docela otravne ...

2. Dalsi vec co se mi nezda , je rozjezd se studenym autem ... spojka ( EDC ) zabira jinak ... necha se trebas vytocit do 2000 a pak naraz zabere ( dopredu i dozadu ) ... dalsi rozjezdy uz jsou ok ... Pri tom prvnimrozjezdu i ( dle meho ) docela nesmyslne vysoko vytaci studeny motor.


3. Kdyz je zima, prestane fungovat bezklicovy vstup ... otepli se , fungovat zacne . Servis bezradny....

Resil to uz nekdo ? diky za rady :)

Uživatelský avatar
EfineSS
Grafoman
Příspěvky: 2938
Registrován: úte led 10, 2006 12:05
Bydliště: Jihomoravský kraj

Re: Máte také stejný problém ?

Příspěvek od EfineSS » úte zář 18, 2018 09:51

Motor jaký?
Laguna III Grandtour 2013, BOSE, 4Control, 2.0 dCi 131 kW

Diagnostika vozidel Renault a Dacia (Renault Clip, Dialogys, VISU schémata)

ex Laguna II Grandtour 2005, Dynamique, 2.0 dCi 110 kW
ex Laguna I 2000, 1.9 dCi 79 kW
ex R19 1994, 1.8S, 66 kW

krt.ecek
Moderátor
Příspěvky: 10926
Registrován: úte čer 14, 2005 20:14

Re: Máte také stejný problém ?

Příspěvek od krt.ecek » úte zář 18, 2018 10:31

Přejmenuj si téma tak aby souviselo s obsahem...
Když něco nevíš a zeptáš se budeš vypadat jako blbec 5minut, nezeptáš-li se budeš blbcem celý život
V údržbě: Renault Megane CC 2.0T RV 2008; Renault Modus 1,2 16V TCe 2008; Renault Espace IV 1,9 DCi 2006
Historie: Renault Megane Coupe 1,6 16V RV 2001; Renault Clio 1,2 8V RV 2008; Renault Clio 1,5 DCi RV 2003
Vlastní: Renault Thalia Privilège 1,4 16V RV 2009 Obrázek; Dacia Dokker Stepway 1,2 Tce RV 2018

rk69
Advanced member
Příspěvky: 256
Registrován: sob čer 07, 2014 06:32

Re: Máte také stejný problém ?

Příspěvek od rk69 » úte zář 18, 2018 10:40

vacavzapletal píše:
úte zář 18, 2018 09:43
Mam R megane 4 Grandcoupe Intens s prevodovkou EDC . Najeto za 16 mesicu 45000km . Za tu dobu jsem se setkal s nekolika zavadama a nekolika udalostmi , co ani nevim zda je zavada ...

Prosim teda o info zda mate podobnou zkusenost :

1. navigace : nez jsem si nechal aktualizovat software R-link2 ( teda ne mapy ) tak vse fungovalo ok , ale od aktualizace mi nejdou cisla popisne ale pouze orientacni ...

kdyz zadam adresu napriklad masarykova trida , tak cisla popisne nejsou k dispozici , ale kdyz tu adresu vyhledam na mape , tak se objevi i cislo popisne , je to docela otravne ...

2. Dalsi vec co se mi nezda , je rozjezd se studenym autem ... spojka ( EDC ) zabira jinak ... necha se trebas vytocit do 2000 a pak naraz zabere ( dopredu i dozadu ) ... dalsi rozjezdy uz jsou ok ... Pri tom prvnimrozjezdu i ( dle meho ) docela nesmyslne vysoko vytaci studeny motor.


3. Kdyz je zima, prestane fungovat bezklicovy vstup ... otepli se , fungovat zacne . Servis bezradny....

Resil to uz nekdo ? diky za rady :)
Bezkľúčový vstup nefunguje len v úzko špecifickom rozsahu teplôt a vlhkosti zatiaľ však nie presne definovanom:) Presnejšie povedané,funguje mi to keď je teplo alebo dosť veľká zima,niekde okolo -2 st.to začína blbnúť...
Renault Mégane IV HB Intens červená
Flamme 1,6 dCi 2017
Renault Mégane I 1,4 16 V LPG r.v.2002,328000 km

Uživatelský avatar
niky79
Senior member
Příspěvky: 1142
Registrován: ned lis 22, 2009 22:35

Re: Máte také stejný problém ?

Příspěvek od niky79 » úte zář 18, 2018 11:25

Ja lonskou zimu nemel s bezklickovym pristupem vůnec zadny problem. Je ale potreba rozlisovat, zdali je problem v bezklickovem pristupu jako takovem (karta / signal / auto), nebo jen třeba s klikou (resp. se senzorem v nem).
Megane IV Grandcoupé, 1.6 / 84 kW, Intens (+ packy Navigace plus, Easy Plus, Safety, Winter)
Megane II Sedan 1.4 / 72 kW, Authentique (2005-2017), LPG

Uživatelský avatar
stepan_1981
Junior member
Příspěvky: 123
Registrován: pon kvě 16, 2011 15:46

Re: Máte také stejný problém ?

Příspěvek od stepan_1981 » úte zář 18, 2018 17:38

Ad první rozjezd s EDC - u mě to samé, napoprvé to vytočí víc než normálně, než odřadí (ale nepřijde mi, že "nesmyslně" vysoko). Ale i tohle první přeřazení je u mě plynulé, bez rázů a cukání. Také jsem si toho všiml, moc jsem se tím nezaobíral, podle mě je to tak nastavené ŘJ z nějakého důvodu, proč, to netuším...

U mě bezklíč fungoval celý rok i během mrazů bez zaváhání.
Megane Grandtour IV 1,2 TCe EDC Intens, červená Red Flamme, Pack City, 17'' kola, poloautomatická brzda, 7" displej, shark anténa

Draken
Starting member
Příspěvky: 34
Registrován: stř lis 15, 2017 17:34
Bydliště: Karlovarsko

Re: Máte také stejný problém ?

Příspěvek od Draken » stř zář 19, 2018 08:57

Já si po rozjezdu odřadím manuálně, nenechám vytáčet studený motor.
EX:Renault Thalia II 1,2 16v 55kW Priv. 09/2009-11/2017
Renault Megane IV Grandtour 1,2 130k EDC Intense 2018

vacavzapletal
Starting member
Příspěvky: 38
Registrován: pát pro 01, 2017 11:11

Re: Máte také stejný problém ?

Příspěvek od vacavzapletal » stř zář 19, 2018 19:45

EfineSS píše:
úte zář 18, 2018 09:51
Motor jaký?
1.2 tce 97 kw

vacavzapletal
Starting member
Příspěvky: 38
Registrován: pát pro 01, 2017 11:11

Re: Máte také stejný problém ?

Příspěvek od vacavzapletal » stř zář 19, 2018 19:45

krt.ecek píše:
úte zář 18, 2018 10:31
Přejmenuj si téma tak aby souviselo s obsahem...
jak se to prosim dela ?

vacavzapletal
Starting member
Příspěvky: 38
Registrován: pát pro 01, 2017 11:11

Re: Máte také stejný problém ?

Příspěvek od vacavzapletal » stř zář 19, 2018 19:46

Je problem v klikach ... udajne meli byt dodany z jineho materialu ale ty pry taky nefunguji ...

vacavzapletal
Starting member
Příspěvky: 38
Registrován: pát pro 01, 2017 11:11

Re: Máte také stejný problém ?

Příspěvek od vacavzapletal » ned zář 23, 2018 11:03

A ma nekdo zkusenosti s rozjezdem auta po nekolika hodinovem stani ? zabira spojka jinak poprve ?

Odpovědět

Zpět na „Renault Mégane IV“

Kdo je online

Uživatelé prohlížející si toto fórum: Žádní registrovaní uživatelé a 4 hosti